subprocess installed post-installation script returned error

When installing software on Ubuntu, i get following error.

To fix this, run

Replace PACKAGE_NAME_HERE with actual package that fail. In this cause spl-dkms.

See apt